Coffre ne s’ouvre pas en pressant les freins

Étiqueté : 

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #502
    nlb
    Participant

    Bonjour,

    Ayant récemment acquis un Silence S01, je remarque que le coffre ne s’ouvre pas en pressant les deux freins après avoir déployé la béquille latérale. J’ai pourtant le message « SEAT OPEN » qui apparait et j’entends un « clic » mais je n’arrive pas à ouvrir le coffre. Il s’ouvre pourtant très bien en tournant la clé.
    Cela se produit également quand je tente d’ouvrir le coffre avec l’application.

    Est-ce que d’autres gens sont dans ce cas là ou ont déjà rencontré ce problème?

    #511
    JPV
    Participant

    Non pas rencontré ce pb,
    Après mise du contact le voyant béquille latérale (si déployée) s’allume sur le compteur.
    Cela fonctionne en appuyant sur les 2 freins, idem « seat open » + clic entendu et je peux l’ouvrir.

    Idem via l’application, tjs si contact activé avec la clé, cela marche (le clic, etc.)

    Bien à toi,
    JP

    #512
    cleden
    Maître des clés

    Bonjour, je te conseille de suivre la méthode indiquée dans cet article, en particulier la deuxième partie. Testes différents réglages jusqu’à celui qui te permettra d’ouvrir la selle avec les deux poignées de frein.

    #517
    nlb
    Participant

    Merci, en effet ça m’a bien aidé en testant différents réglages cela a permis de déverrouiller correctement le coffre avec les deux poignées de frein

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.